Tamron 70-200 Di VC USD G2 – Teil 1

Anläßlich einer Fotomesse in Berlin kaufte ich mir oben genanntes Exemplar für den geringen Obolus von etwas unter 1500 Euro.
Ich hatte nur gutes über die Linse gehört und gelesen, die G1 Version war wirklich gut und sollte dem Origina von Canon angeblich das Wasser reichen können.
Also EC Karte gezückt, das gute Stück erworben und frisch ans Werk.

Zunachst aber mal testen – man kennt das ja von Tamron, Sigma und wie sie denn alle so heißen, mal ist die Linse MOntags gebaut worden und mal Mittwoch nachts. Also wollen wir doch mal sehen, aus welcher Kiste denn die meine kommt.

UNBOXING:
Beim Auspacken – alles sicher verpackt, Lieferumfang: die Linse selbst (mit 1,5 kg nicht gerade ein Leichtgewicht), Seperat verpackt eine ausreichend große Sonnenblende, Deckel, etwas Papier, eine Stoffbeutel zum Transport, Sechskant zum Lösen des Stativringes. Nicht üppig aber Standard.

HAPTIK:
Die Linse fühlt sich aufgrund ihres großen Gewichts und der glatten, aber doch griffigen Oberfläche gut an, Blendenring und Entfernungsring sind griffig und gut erreichbar. Die Schalterbatterie auf der linken Seite ist etwas erklärungsbedürftig, nach kurzem Einlesen hat man aber den Unterschied zwischen den 3 Modi des Bildstabilisators verstanden.

Die Ringe drehen sich leider nicht so samtig wie zB bei Zeiss oder selbst beim Sigma Art, allerdings rutscht nichts und es funktioniert wie es soll.

Das winzige Fenster mit der Entfernungseinstellung ist hinter durchsichtigem Plastik versteckt, hier hätte ich mir zwecks besserer Lesbarkeit etwas mehr gewünscht. In wie weit das Plastik kratzfest ist – die Zeit wird es zeigen.

und jetzt zum wichtigen Teil:

OPTIK UND VC

Ran an die Eos und drauflos geknipst…. und …….

VERDAMMT! DIE BILDER SIND IN DER VERGRÖ?ERUNG UNSCHARF!

70 mm , ISO 100, F2.8, 100% Ausschnitt

Was ist das zum Teufel?

Zweites und drittes Bild mit den verschiedenen VC einstellungen gemacht, Polfilter abgeschrauft, gleiches Ergebnis.

Neuer Versuch ohne VC

200 % – ohne Stabi

Ach ne, scharf wie sonst was…..
Nach genauerer Untersuchung musste ich feststellen, das der Stabilisator eine Macke hat.

Ich fotografiere normalerweise mit Spotmessung. Anvisieren, Auslöser halb gesrückt halten, Kamera herunterziehen, durchdrücken. Das macht man mit einem Stabi natürlich nicht. Man fokussiert aber und wartet, bis das Objektiv scharfgestellt hat (was sehr schnell geht – Respekt).

Wenn ich aber den Auslöser etwas länger drückte, konnte ich ein interessantes Verhalten beobachten. Der Fokuspunkt “wanderte” nach links oben aus dem bild heraus – immer in etwa 3-4 Pixel pro Sekunde. Das  erklärt die Unschärfe.
Also morgen umtauschen – dann Teil 2…..